how to apply restrict in Wordpress default rest api?

Is there any settings available to disable default rest api endpoints?


https://developer.wordpress.org/rest-api/


Login or Signup to post a comment